Alcuni utenti via chat ci hanno segnalato la presenza in rete di articoli inerenti un bug della Playstation 4 che permetterebbe l’avvio di Linux da firmware 3.50 sfruttando una qualche vulnerabilità scovata all’interno del lettore blu-ray, sembra che per poterla attuare abbiamo comunque bisogno di un particolare film in BD Live.

BD

Prima di iniziare lo staff vuole ringraziare tutti gli utenti che tendono ad aiutarci nel riportare le news, in particolar modo Fabio che ci ha riportato la notizia, il developer SKFU tende ora ad approfondire attraverso un’analisi più dettagliata le possibili vulnerabilità del sistema PS4, possibilità che generalmente vengono dettate da alcune funzioni in Input e Output.
PS4-Vita-Bundle